7ec94706 by Udo Bretz

Fixed required framework version.

1 parent 41f16672
......@@ -3,7 +3,7 @@
<Name>ITSMConfigurationManagement</Name>
<!-- nofilter(TidyAll::Plugin::OTRS::SOPM::DocumentationPresent) -->
<Version>0.0.0</Version>
<Framework Minimum="5.0.18">5.0.x</Framework>
<Framework Minimum="5.0.16">5.0.x</Framework>
<PackageRequired Version="5.0.18">ITSMCore</PackageRequired>
<Vendor>OTRS AG</Vendor>
<URL>http://otrs.org/</URL>
......