413e4507 by Udo Bretz

Changed required framework version to 5.0.16.

1 parent e8154a27
......@@ -3,7 +3,7 @@
<Name>ITSMConfigurationManagement</Name>
<!-- nofilter(TidyAll::Plugin::OTRS::SOPM::DocumentationPresent) -->
<Version>0.0.0</Version>
<Framework Minimum="5.0.17">5.0.x</Framework>
<Framework Minimum="5.0.16">5.0.x</Framework>
<PackageRequired Version="5.0.17">ITSMCore</PackageRequired>
<Vendor>OTRS AG</Vendor>
<URL>http://otrs.org/</URL>
......